■　はじめに

このソフトは文化施設の座席表作成、及びチケット販売管理を行うソフトです。
座席表を見ながらチケット予約の入力ができ、現在の売上状況を一目で確認することが出来ます。
座席割、座席種類の指定が簡単に出来ます。何枚も座席表を用意してあれこれする手間をなくし、お客様への対応がよりスムーズになります。

■　主な機能

・　会場にあわせた座席を作成します。（座席作成モード）　ユーザーが座席表を作成することにより、一つのソフトでいくつもの会場に対応させることが出来ます。
・　作成した会場を利用して「公演」を作成します。（公演作成モード）
・　チケット販売管理が行えます。(予約モード）
・　各座席、販売状況を一覧で表示、内容を編集することも出来ます。
・　チケット売上金額を集計し、CSV形式で保存することが出来ます。
・　作成した座席表を印刷することが出来ますので、無地の座席表や、現在の売れ行き状況を紙面でお客様に提示することも可能です。
・　全席指定、自由席両方に対応しています。


各画面(モード)の説明

各画面（モード）の説明

座席作成モード
公演作成モード
予約モード
のいずれかのモードで作成、編集、予約を行います。

アプリケーションを起動すると、まず新規作成ウィザードが表示されます。
あとでこの画面を表示するには[ファイル]メニューの[新規作成]を選択してください。

■　座席作成モード
    ・　会場の新規作成
      会場の新規作成ウィザードが表示されます。　→会場を作成する
    ・　既存の会場を開く
      すでに作成されている座席ファイルを座席作成モードで開きます。

■　公演作成モード
    ・　公演の新規作成
      公演の新規作成画面が表示されます。　→公演を作成する
    ・　既存の公演を開く
      すでに作成されている公演ファイルを公演作成モードで開きます

■　予約モード
    ・　既存の公演編集
      すでに作成されている公演ファイルを予約モードで開きます。　→予約をする


座席編集モード

座席作成モード

座席作成モードとは、会場毎の座席ファイル（座席表）を作成、編集するモードです。
一つ座席ファイルを作成すると、そこからいくつもの公演ファイルを作ることが出来ます。
座席ファイルをユーザーが作ることにより、１つのソフトで複数の会場の公演チケットを扱うことが出来ます。
→座席を作成する

①　座席表示領域

②　現在表示中の座席ファイル会場名を表示します。

③　座席を全て表示します。

④　座席を階毎表示します。クリックするごとに
      １階　→　２階　→　３階　・・・　最高階　→　１階　となります。

⑤　座席表示領域を拡大表示します。

⑥　座席表示領域を縮小表示します。

⑦　現在の表示倍率を表示します。

⑧　[編集]メニューの[移動]と同じです。 関連項目

⑨　会場新規作成ウィザードがスタートします。関連項目

⑩　現在編集中の座席ファイルの会場名を変更します。すでに同名のファイルがある場合上書き保存されます。

⑪　[編集]メニューの[通路挿入]と同じです。関連項目

⑫　現在選択されている座席の詳細情報を表示します。

⑬　[編集]メニューの[座席編集]と同じです。関連項目

⑭　[編集]メニューの[削除]と同じです。関連項目


公演編集モード

公演作成モード

公演作成モードとは、すでにある座席ファイルを元に、公演のデータを作成するモードです。
座席に席種、金額、プレイガイドなどを指定することができます。
１公演につき１つのフォルダが作成されます。同じ公演内容でも日時、時間が異なる場合は個別のファイルを作成してください。
このモードでファイルを作成してからチケットの予約を行ってください。

→公演を作成する

①　現在編集中の公演ファイルの詳細情報を表示します。

②　公演ファイルの詳細情報を変更します。会場名は変更することが出来ません。

③　現在選択している座席の詳細情報を表示します。

④　現在選択している座席の席種を指定、変更することが出来ます。

⑤　現在選択している座席のプレイガイドを指定、変更することが出来ます。

⑥　現在編集中の公演ファイルで使用できる座席種類とその表示色を表示します。表示色は印刷にも反映されます。

⑦　現在編集中の公演ファイルで使用できるプレイガイドとその表示色を指定します。表示色は印刷にも反映されます。

⑧　使用する座席種類を変更します。

⑨⑩　プレイガイド表示のページ切替を行います。

⑪　使用するプレイガイドを変更します。

⑫　座席種類指定がされている座席です。座席の枠の中が指定色に塗りつぶされます。

⑬　プレイガイド指定がされている座席です。座席の枠が指定職に塗りつぶされます。


予約モード

予約モードとは、公演作成モードで作成したファイルを使用して、チケットの予約、販売状態を入力し、販売、観販売の席を一目で確認することが出来ます。
予約状況の一覧表示、売上の集計なども可能です。

→予約をする

①　現在選択中の座席情報の詳細が表示されます。

②　選択中の座席がすでに販売済みの場合、販売日が表示されます。

③　選択中の座席がすでに入金済みの場合、入金日が表示されます。

④　現在選択中の座席の販売情報の入力を行うことが出来ます。これは複数選択した座席を入力することは出来ません。

⑤　チケットの売上状態を自動で集計できます。

⑥　斜線が引かれている座席が販売済みの座席表示です。


一覧表示

予約状況一覧

予約モードのときに、[モード]メニューの[予約状況一覧]から座席の状況がすべて一覧表示されます。
ここでのデータ入力、印刷も可能です。
また[表示]メニューの[座席抽出]で、必要な条件を指定して座席一覧表示をすることが出来ます。→条件を指定して座席を抽出する

→一覧から予約入力

①　座席情報の詳細が表示される領域です。

②　情報の入力・変更最中の状態です。ダブルクリックをすると入力可能な状態になります。[入力者]・[メモ]以外はすでにあるデータの選択で情報入力されていきます。


チケット売上を集計する

現在入力されている売上に対して、席種別にチケット売上報告を作成します。
公演にかかった経費などを収入、支出にわけて入力することによって、チケット売上との差額を算出することが出来ます。
集計表をＣＳＶ形式で保存、Microsoft Excel で閲覧、修正することが可能です。
ＯＫボタンをクリックすると保存されます。

①チケット売上を自動的に集計し、表示する領域です。現在のチケット販売状況から自動的に席種別に集計し、表示を行います。

②現在表示中のチケット売上の集計をCSVでファイル出力します。

③現在表示中のチケット売上の集計を、Microsoft Excel　を起動させて表示します。Microsoft Excel が入っていない場合はCSVが関連付けられているアプリケーションが起動するか、もしくは表示が出来ません。

④この集計画面で表示されている収入・チケット収入・支出を集計したものを自動的に表示します。この表もCSVでファイル出力することが可能です

⑤現在表示中の収支計を、、CSVでファイル出力します

⑥収入データを表示する領域です。入力は⑦～⑪を使って手動で行います。

⑦現在選択中の行にデータを入力、編集します。

⑧現在選択中の行にデータを追加します。

⑨現在選択中の行を一行削除します。

⑩現在選択中の行を一行上の項目と交換します。

⑪現在選択中の行を一行下に移動します。

⑫支出データを表示する領域です。入力は右側の各ボタンを使って行ってください。使用方法は⑦～⑪と同じです。


■ 座席を作成する

会場の新規作成

[ファイル]メニューの[新規作成]から「会場の新規作成」ボタンをクリックしてください。会場作成ウｨザードが始まりますので指示に従って入力してください。

（１）会場名入力

・　会場名を入力してください。任意でかまいません。
・　すでに同じ名前の会場があると上書きされることがありますので注意してください。

入力したら[次へ]ボタンをクリックしてください。

（２）各階の最大列・最大座席数の入力

・　各階の最大列数、席数を入力してください。
・　[命名規則]チェックボックスを会場の座席名に合わせて選択しておくと自動的に（客席からむかって）前、左から座席名が命名されます。→命名規則
・　２階以降がある場合は「上の階作成」ボタンを押してください。５階席まで作成することが可能です。
・　２階以降では、列名を前の階と連番にするかしないかを選択することが出来ます。
・　現在の階で終了の場合は[次へ]を押してください。

（３）完了

・　確認画面で確認の後、「完了」ボタンを押すと座席が作成されます。
・　[戻る]ボタンで編集をしなおすことが出来ます。

(4)座席を編集する
・　座席をクリックすると右側にその座席の詳細が表示されます。
・　[編集]メニューの[右側に通路挿入][下に通路挿入]、[追加][移動][変更][削除]を使って座席表を完成させてください。
    →通路挿入
    横の通路を挿入した後に縦の通路を挿入すると上手く座席表を作成することが出来ます。
     会場によっては縦の通路が不規則に入っていることがあります。作成したい会場の座席表をよく見てから[右側の通路挿入]の[現在の階][上下通路の間]などを利用して通路を挿入してください。
    →削除
    複数選択状態で削除が可能です。一度にたくさんの座席を削除したいときは座席表示領域をドラッグして複数選択をし、削除を行ってください。

（４）保存する
・　[ファイル]メニューの[保存]、もしくはCtrl + S　でファイルが保存されます。

「座席」ファイルがないと次の[公演の作成]が出来ません。必ず保存をしてから次のステップへ進んでください。

>>次へ


■公演を作成する

公演の新規作成

[ファイル]メニュー[新規作成]から「公演の作成」ボタンをクリックすると公演作成ダイアログが表示されます。

（１）公演名を入力する
公演名を入力してください。任意の名前でかまいません。

（２）公演日を設定する
入力ボックス右の [image] をクリックするとカレンダーが表示されますので、公演日を選択してください。初期値は本日（パソコンに設定されている日時）になります。

(３）開演時間を設定する
入力ボックスに公演時間を入力してください。初期値は現在の時間（パソコンに設定されている時間）になります。

(４)使用会場を設定する
「座席編集モード」で作成した会場名が表示されているので、使用する会場を選択してください。会場名が表示されない場合は[座席の新規作成]を行ってください。

（５）指定席・自由席を選択する
この公演が指定席であるか、自由席であるかを選択してください。

すべて入力できたら[ＯＫ]ボタンを押してください。座席表が表示されます。
この公演専用のデータフォルダが作成されます。

（６）席種の編集
画面右側の[座席の種類]グループボックス内の[設定]ボタンをクリックしてこの公演で設定する座席種類の名前、金額、表示色を設定してください。
編集中でも設定変更は可能ですが、できるだけ最初に行ってください。
→席種の設定方法

（７）プレイガイドの編集
画面右側の[プレイガイド]グループボックス内の[設定]ボタンをクリックしてこの公演で設定するプレイガイド名、表示色を設定してください。
→プレイガイドの設定方法

（８）座席に席種、プレイガイドを指定する
座席を選択して、右側の[座席情報]グループボックス内のコントロールで席種、プレイガイドを設定してください。
複数選択状態での席種、プレイガイドの指定も可能です。

（９）公演を保存する
入力が出来たら[メニュー]の[保存]、もしくはCtrl + Sで保存を行ってください。

>>次へ


公演情報の変更

公演情報の入力

公演編集モードの時に、現在編集中の公演ファイルの公演情報を入力、変更することが出来ます。

・　[ＯＫ]ボタンを押した時点で公演情報は書き換えられます。公演ファイルの保存をせずにファイルを閉じても、公演情報は変更されています。

・　公演名、公演日、開演時間がすべて同じファイルがすでに存在する場合、同名ファイルに上書き保存されます。注意してください。

・　使用会場名を変更することは出来ません。

・　自由席を設定すると、予約モードでの販売入力時に席種を選択することが出来ます。


席種の指定方法

公演編集モードのときに、その公演に使用する席種をあらかじめ指定しておくことが必要になります。
最大１０種類の座席種類を指定することが出来ます。

デフォルトで以下の値がはいっています。

・　チェックボックスにチェックを入れた状態にすると、その席種を変更、使用することが出来ます。

・　席種の文字列は任意です。わかりやすい名前を入力してください。

・　金額には数字以外を入力しないで下さい。コロン( , )、￥マークなども入力できません。

・　[変更]ボタンを押すとカラーパレットが開き、表示色を変更することが出来ます。この色は印刷時にも反映されます。座席名色、プレイガイドの設定色などとのバランスも考えて見やすい色を選択してください。

・ 「未使用席」はオーケストラピット、見切れ席、PA卓などで観客が使用できない席の席種として指定するといいでしょう。

[公演情報の入力]で「全席自由」を選択しておくと、予約モードの販売入力時に席種を選択することが出来ます。


プレイガイドの指定方法

公演編集モードでは、その公演に使用するプレイガイドを（使用する場合のみ）あらかじめ設定しておく必要があります。
プレイガイドは最大２０件設定できます。

デフォルトでは何も設定されていません。

・　チェックボックスにチェックを入れた状態にすると、そのプレイガイドを変更、使用することが出来ます。

・　プレイガイド名は任意です。わかりやすい名前を入力してください。

・　[変更]ボタンを押すとカラーパレットが開き、表示色を変更することが出来ます。この色は印刷時にも反映されます。座席名色、席種の設定色などとのバランスも考えて見やすい色を選択してください。


■予約をする

[メニュ-]の[新規作成]で「既存の公演を保存」ボタンをクリックすると、すでに作成されている公演名が表示されるので公演を選択してクリックしてください。

（１）チケットを注文する

・　座席を選択した状態で、右側の「販売入力」ボタンをクリックしてください。

・　座席情報・販売入力ダイアログが表示されるので、注文方法、入力方法、受け渡し方法を選択したのちに[ＯＫ]ボタンを押してください。
  ■　注文方法
      [未販売]　[直接]　[電話]　[ＦＡＸ]　[郵便]　[メール]　[その他]　があります。
      未販売以外が選択されると座席表示領域で販売済みの表示がされます。

  ■　入金方法
      [未入金]　[直接] [銀行・郵便振替]　[当日窓口(支払い）] [その他]　があります。
      未入金以外が選択されると入金済みになります。

  ■　受け渡し方法
      [未渡し]　[直接]　[直接受け渡し] [当日窓口]　[郵送]　[その他]　があります。

  ■　販売日
      注文方法が[未販売]以外に選択されていると入力が可能になります。初期値は本日になります。

  ■　入金日
      入金方法が[未入金]以外に選択されていると入力が可能になります。初期値は本日になります。

（２）チケットの集計を表示する
・　「集計」ボタンをクリックすると現在の集計が自動的に行われ、表示されます。
→チケット売上を集計する

・　座席の詳細データの一覧表示をするには[モード]メニューの[予約状況一覧]で一覧表示されます。


一覧から予約入力

一覧から予約を入力

予約状況一覧からも座席情報を入力、編集することが出来ます。
入力したいセルを選択してダブルクリックすると入力可能になり、[編集]メニューの[クリアー]で削除が出来ます。

■階、列名、席名、席種、金額、プレイガイド
      一覧表示では変更できません。

■注文方法
      [注文方法]を入力すると「販売済み」となり、これ以降の情報を入力することが出来ます。
      クリアーは出来ません。その場合は[未販売]を選択してください。

■注文日、受け渡し方、入金日、入金方法
      [注文方法]が入力されていない、もしくは未販売の状態だと入力することが出来ません。

■入金済み
      [入金方法]が「未渡し」だと×、それ以外は○が表示されます。編集は出来ません。

■入力者、メモ
      文字列を直接入力することが出来ます。

[表示]メニューの[座席抽出]で、指定した条件のみの座席を表示させることが出来ます。→条件を指定して座席を抽出する


条件を指定して座席を抽出する

予約状況一覧モードの時に、[表示]メニューの[座席抽出]で、指定した条件のみ表示させることが可能です。
抽出結果を表示した状態で[印刷]を行うと、そのまま抽出結果が表示されます。
席ごとの売上状況が知りたい、窓口預かりだけ印刷したい、などのときに使うと便利です。


[ファイル]メニュー

[ファイル]メニュー(F)

新規作成(N) Ctrl + N
開く(O) Ctrl + O
保存(S) Ctrl + S
閉じる(C) Ctrl + C
印刷(P) Ctrl + P
印刷プレビュー(V)
プリンタの設定(R)
ページの設定
アプリケーションの終了(X)

■　新規作成(N) Ctrl + N
  新規作成ダイアログを開きます。
      ○座席編集モード
        ・　会場の新規作成
                会場の新規作成ウィザードが始まります。ウィザードにそって入力していってください。
                詳しくは→[座席を作成する]
        ・　既存の会場を開く
                すでに作成されている座席ファイルの一覧が表示されます。ファイル名を選択して[OK]をクリックしてください。
                また、ここで座席ファイルの削除もできます。ファイル名を選択して[削除]をクリックしてください。

      ○公演編集モード
        ・　公演の新規作成
                公演の新規作成ダイアログが表示されますので必要事項を入力してください。
                詳しくは→[公演を作成する]
        ・　既存の公演を開く
                すでに作成されている座席ファイルの一覧が表示されます。ファイル名を選択して[OK]をクリックしてください。
                公演内容の編集が出来ます。
                また、ここで公演ファイルの削除もできます。ファイル名を選択して[削除]をクリックしてください。

      ○予約モード
        ・　既存の公演を編集する
                すでに作成されている公演ファイルを予約モードで開きます。チケット予約、予約の編集はこのモードで行ってください。
                詳しくは→[予約をする]

■　開く(O) Ctrl + O
      現在選択中のモードによって座席ファイル、若しくは公演ファイルを開きます。ファイル選択画面でファイルの削除も出来ます。

■　保存(S) Ctrl + S
      現在選択中のモードによって座席ファイル、若しくは公演ファイルを保存します。
      同名の座席ファイル、同名同時間の公演があると上書きをしますので注意してください。

■　閉じる(C) Ctrl + C
      現在開いているファイルを閉じます。

■　印刷(P) Ctrl + P
      現在選択中のモードによって座席表、もしくは一覧表をプリントアウトします。

■　印刷プレビュー(V)
      現在選択中のモードによって印刷プレビューを表示します。

■　プリンタの設定(R)
        プリンタの設定ダイアログを開きます。

■　ページの設定
        ページの設定を行います。

■　アプリケーションの終了(X)
      アプリケーションを終了させます。


[編集]メニュー

元に戻す(U)　Ctrl + Z
座席編集
    追加(I)
    移動(M)
    詳細編集(E)
    削除(D)
販売入力(N)
売上集計(R)
予約一覧編集(S)
クリアー(C)
右側に通路挿入
        全ての階
        現在の階
        上下通路内
下に通路挿入

■　元に戻す(U)　Ctrl + Z
        一つ前の動作に戻ります。

■　座席編集

    ○　追加(I)
        座席編集モードの時に、座席を任意の場所に追加します。画面上を右クリックして[追加]を選択すると画面上の位置に座席を追　　　　加することも出来ます。その場合の座標位置は10単位で表示されますので微調整をしてください。
    ○　移動(M)
        座席編集モードの時に、座席をドラッグアンドドロップで移動させます。
        [移動]をクリック→座席をドラッグ→ドロップすると移動を終了します。
    ○　詳細編集(E)
        座席編集モードの時に、座席の位置、名前を編集します。
          座席を選択した状態で編集を行ってください。
    ○　削除(D)
        座席編集モードの時に、選択中の座席を削除します。
        複数選択されている場合は複数選択されている座席も削除されます。

■　販売入力(N)
        予約モードの時に、選択中の座席に販売状況の入力、編集を行います。→予約をする

■　売上集計(R)
        予約モードのときに、表示中の座席の売上集計を行う画面を表示します。→チケット売上を集計する

■　予約一覧編集(S)
        予約状況一覧モードの時に、選択中の座席の編集を行う画面を表示します。表示される画面は売上集計と同じです。

■　クリアー(C)
        予約状態一覧モードの時に、選択中の項目を削除します。

■　右側に通路挿入
        座席編集モードの時に、現在選択中の座席の右側に通路を挿入します。

        ○全ての階

            階に関係なく、現在選択中の座席位置の右側に通路を挿入します。

        ○現在の階

            現在選択中の階のみに通路を挿入します。

          ○上下通路内

            現在選択中の座席の上下に存在する通路の間のみに通路を挿入します。

■　下に通路挿入

          現在選択中の座席の下に通路を挿入します。


[表示]メニュー

[表示]メニュー(V)

ツールバー(T)
ステータスバー(S)
座席番号の表示
席種色分けの表示
プレイガイドの表示
座席抽出
オプション設定(O)

■　ツールバー(T)
        ツールバーの表示・非表示を切り替えます。

■　ステータスバー(S)
        ステータスバーの表示・非表示を切り替えます。

■　座席番号の表示
        座席番号の表示、非表示を切り替えます。チェックが入っていれば現在表示中です。

■　席種色分けの表示
        色分けしてある席種の表示・非表示を切り替えます。チェックが入っていれば現在表示中です。公演作成モード、予約モードのみ有効です。

■　プレイガイドの表示
        色分けしてあるプレイガイドの表示・非表示を切り替えます。チェックが入っていれば現在表示中です。公演作成モード、予約モードのみ有効です。

■　座席抽出
        予約状況一覧モードの時に、条件を指定して表示したい座席を絞込みます。→条件を指定して座席を抽出する

■　オプション設定(O)
        各表示オプションの設定を行います。
          座席名、座席枠、選択座席、複数選択座席、販売済み　の各色を変更することが出来ます。


[モード]メニュー

[モード]メニュー(M)

座席作成モード
公演作成モード
予約モード
予約状況一覧(L)

■　座席作成モード
      現在のモードから座席作成モードへ切り替えます。

■　公演作成モード
      現在のモードから公演作成モードへ切り替えます。

■　予約モード
      現在のモードから予約モードへ切り替えます。

■　予約状況一覧(L)
      予約モードのときにのみ使用できます。予約モードから予約状況一覧を表示します。


[ヘルプ]メニュー

[ヘルプ]メニュー(H)

ヘルプ(H)
画面の説明(D)
キーワード検索(K)
アイシスウエアのホームページへ(G)
ライセンス認証(L)
Stage Manager のバージョン情報(A)

■　ヘルプ(H)
      このソフトのヘルプ（現在見ているヘルプです）を表示させます。

■　 画面の説明(D)
      このヘルプの「各画面（モード）の説明」を表示させます。

■　キーワード検索(K)
      キーワードを使ってヘルプの中を検索すします。

■　アイシスウエアのホームページへ(G)
      アイシスウエアのホームページを開きます。質問、要望などをメールでどうぞ。

■　ライセンス認証(L)
      初期設定時に制限されている昨日を、ライセンス認証することによって解除します。
      ライセンス取得→

■　Ｓｔａｇｅ　Ｍａｎａｇｅｒ のバージョン情報(A)
      このアプリケーションのバージョン情報を表示します。


座席の命名規則

このアプリケーションでは会場の新規作成時に自動的に座席に名前を付けます。
自動命名の規則を下に挙げます。
新規作成後に手動で名前を変えることは可能です。

横軸は（客席から向って）左から右へ向って命名します。
縦軸は前（表示中は上）から後ろ（表示中は下）へ向って命名します。

五十音順の場合は、44番目以上の席があった場合はすべて「あ」の名前をつけます。
アルファベット順の場合は、27番目以上の席があった場合はすべて「Ａ」の名前を付けます。
これはホールの性質上、43、もしくは27以上の座席数が合った場合は50音もしくはアルファベットでの命名はないものと考えているからです。
新規作成時に２階以降の命名規則に関して様々な設定が出来ますので、元とする座席表をよく観察した上で作成してください。


こんな時

モードの切り替え方
一度にたくさんの座席を編集したい（複数選択）
座席表を印刷したい

■　モードの切り替え方
  モードの切替方法には2種類あります。[モード]メニューでの切替方法と、[ファイル]メニューの[新規作成]から既存のファイルを編集、保存するボタンを選択する方法です。いずれもモード切替時に、作業中のファイルの保存確認と、新しいモードで開くファイル選択画面が表示されます。

■一度にたくさんの座席を編集したい（複数選択）
  座席作成モードの[削除]、公演作成モードの席種設定、プレイガイド設定においてのみ複数選択による編集が可能になります。それ以外は１座席ずつ編集を行ってください。
  複数選択は座席表示領域をドラッグすることで出来ます。

■　座席表を印刷したい
  各モードで座席表の印刷が可能です。印刷プレビュー画面で確認の後印刷をしてください。
  公演作成モード、予約モードでの[席種の色分け]や[プレイガイドの色分け]表示の切替は無効になり、全て印刷されてしまいます。
  予約状況一覧では、抽出結果を印刷することが可能です。→条件を指定して座席を抽出する

  これ以外にわからないことがあれば、開発元へお問い合わせください。


ライセンス取得

ライセンスについて

本ソフトはシェアウエアです。
試用期間中にユーザー登録をし、ライセンスを取得、登録してください。
試用期間は６０日間です。６０日を過ぎた場合は、ライセンス登録を行わない限り、本ソフトを試用することは出来ません。
試用期間中は一部の機能に制限があります。これはライセンス登録をすれば解除されます。

ライセンス取得方法

Vectorのプロレジサービス
  クレジットカードで、ダウンロードサイト「Vector」のプロレジサービスを利用して、支払いを行ってください。(代金　+　消費税が加算されます。）入金が確認でき次第、「Vector」からライセンスキーが送られてきます。
下のページから最新版のダウンロードが出来ます。

作品番号：PS304637
作品名　 ：Stage Manager　ver1.0
ダウンロードページ：http://www.vector.co.jp/soft/win95/business/se304637.htm

 詳しい入金方法についてはVectorをご覧下さい。

ライセンスキーの登録方法

[ヘルプ]メニューの[ライセンスの登録]から登録を行ってください。

「Vector」からおくられてきたライセンスキーを入力してください。
例）　isys123456